
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
	<head>
			<base href="http://fitnesspeople.ru/interview/298-women-press.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Как накачать пресс девушке в тренажерном зале?</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
	<link rel="stylesheet" href="/media/plg_content_mavikthumbnails/slimbox2/css/slimbox2.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_refraction/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_refraction/css/styles.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_refraction/css/typography.css" type="text/css" />
	<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
	<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_refraction/css/rokmoomenu.css" type="text/css" />
	<style type="text/css">
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}
    body.iehandle #main-background {background-attachment:scroll;}
    body { min-width:1024px;}
	div.wrapper { margin: 0 auto; width: 1024px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	#main-body ul.menu li a:hover, ul.roknewspager-numbers li.active, .feature-block .feature-desc, #horiz-menu li.active .link span, #horiz-menu li:hover .link span, #horiz-menu li.sfHover .link span, #horiz-menu li:hover li:hover .link span, #horiz-menu li:hover li:hover li:hover .link span, #horiz-menu li.sfHover li.sfHover .link span, #horiz-menu li.sfHover li.sfHover li.sfHover .link span, #showcase-section, .side-mod h3, #searchmod-surround h3, #main-body ul.menu li a:hover, ul.roknewspager-numbers li.active, a:hover, #featuremodules {color: #444444;}
	#showcase-section .feature-block .feature-title {color:#444444;}
	#showcase-section a {color: #A4AD2B;}
	.variation-chooser input, #mainbody-overlay, #searchmod-surround .inputbox, form.search_result input.button, form.poll input.button, form.form-login .inputbox, form.form-login input.button, form.log input.button, #bottom, form#emailForm input.button, #copyright, #top-button a, input#search_searchword.inputbox, form.search_result legend, .contact_email .inputbox, .readon-wrap1 input.button, input#email.required, .logo-module, .footer-mod, #login-form #modlgn-username, #login-form #modlgn-passwd, #login-form #modlgn-secretkey {color: #444444;}
	#roktwittie .status .header .nick, .search-results-full span.highlight, #main-background div.articleListingImage img, #main-background div.sbArticleImage img  {background:#947da6;}
	a, body a, body .roknewspager .readon, .contentheading, #horiz-menu li:hover li .link span, #horiz-menu li:hover li:hover li .link span, #horiz-menu li.sfHover li .link span, #horiz-menu li.sfHover li.sfHover li .link span, .componentheading span, .roktabs-links li.active, .side-mod h3 span, .showcase-panel h3 span, #featuremodules h3, span.nolink, span.separator {color: #947da6;}
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/plg_content_mavikthumbnails/slimbox2/js/slimbox2.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/templates/rt_refraction/js/rokfonts.js" type="text/javascript"></script>
	<script src="/templates/rt_refraction/js/rokutils.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		window.templatePath = '/templates/rt_refraction';
		window.uri = '';
		window.currentStyle = 'style9';
	window.addEvent('domready', function() {
		var modules = ['side-mod', 'showcase-panel'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:image" content="http://fitnesspeople.ru/images/скручивания.jpg" />
	<meta property="og:image" content="http://fitnesspeople.ru//images/thumbnails/images/скручивания-fit-732x409.jpg"/>
	<meta property="og:site_name" content="Fitness People"/>
	<meta property="og:title" content="Как накачать пресс девушке в тренажерном зале?"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://fitnesspeople.ru/interview/298-women-press.html"/>

		    <script type="text/javascript" src="/js/instafeed.min.js"></script>
      <meta name="yandex-verification" content="1ad2107e7b7a8460" />
	</head>
	<body id="ff-refraction" class="f-default style9 bgstyle9 light iehandle">
		<div id="main-background">
			<!--Begin Header-->
						<div id="header-overlay" class="png">
				<div class="wrapper">
					<!--Begin Logo-->
										<a href="/" id="logo" class="png"></a>
										<!--End Logo-->
					<!--Begin Horizontal Menu-->
										<div id="horiz-menu-surround">
					<div id="horiz-menu" class="moomenu png">
											<ul class="menutop" >
			<li class="item202  png" >
			<a class="topdaddy link" href="/"  >
						<span>Главная</span>
		</a>	
			
</li>	
			<li class="item2  png" >
			<a class="topdaddy link" href="/news-fitnes.html"  >
						<span>Новости</span>
		</a>	
			
</li>	
			<li class="item27 parent  png" >
			<a class="topdaddy link" href="/trening.html"  >
						<span>Тренировки</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item34  coltop png" >
			<a class="link" href="/trening/trening-programs.html"  >
						<span>Программы тренировок</span>
		</a>	
			
</li>	
					
			<li class="item55  png" >
			<a class="link" href="/trening/uprazhneniya.html"  >
						<span>Упражнения</span>
		</a>	
			
</li>	
					
			<li class="item56  png" >
			<a class="link" href="/trening/fitness-napravlenia.html"  >
						<span>Фитнес направления</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item58 parent  png" >
			<a class="topdaddy link" href="/pitanie.html"  >
						<span>Питание</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item101  png" >
			<a class="link" href="/pitanie/kulinariya.html"  >
						<span>Кулинария</span>
		</a>	
			
</li>	
					
			<li class="item59  png" >
			<a class="link" href="/pitanie/dieta.html"  >
						<span>Диеты</span>
		</a>	
			
</li>	
					
			<li class="item60  png" >
			<a class="link" href="/pitanie/vitamini-protein.html"  >
						<span>Витамины и протеины</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item37  png" >
			<a class="topdaddy link" href="/video-fit-body.html"  >
						<span>Видео</span>
		</a>	
			
</li>	
			<li class="item41 parent  png" >
			<a class="topdaddy link" href="/photo.html"  >
						<span>Фото</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item93  png" >
			<a class="link" href="/photo/photopolz.html"  >
						<span>Фотки пользователей</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item50 parent  png" >
			<a class="topdaddy link" href="/about-us.html"  >
						<span>О нас</span>
		</a>	
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item49  png" >
			<a class="link" href="/about-us/site-map.html"  >
						<span>Карта сайта</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item374  png" >
			<a class="topdaddy link" href="/fitness-clubs.html"  >
						<span>Фитнес клубы</span>
		</a>	
			
</li>	
			<li class="item373  png" >
			<a class="topdaddy link" href="/reklama.html"  >
						<span>Реклама</span>
		</a>	
			
</li>	
	</ul>
										</div>
					</div>
										<!--End Horizontal Menu-->
				</div>
			</div>
						<!--End Header-->
			<!--Begin Showcase-->
									<!--End Showcase-->
            <div id="slider">	
			<div class="wrapper">
			                                                                </div>
                                                                </div>
			<!--Begin Main Body-->
			<div id="mainbody-overlay" class="png"><div id="mainbody-overlay2" class="png">
				<div class="wrapper">
					<div id="main-body">
						<div id="main-body-surround">
							<!--Begin Main Content Block-->
							<div id="main-content" class="x-c-s">
							    <div class="colmask leftmenu">
							        <div class="colmid">
	    					    	    <div class="colright">
	        						        <!--Begin col1wrap -->    
	            						    <div class="col1wrap">
	            						        <div class="col1pad">
	            						            <div class="col1">
	                    						        <div id="maincol2">
	                    									<div class="maincol2-padding">
															
																																		
															<div id="maincontent-tm" class="png"><div id="maincontent-tl" class="png"><div id="maincontent-tr" class="png"></div></div></div>
															<div id="maincontent-m" class="png"><div id="maincontent-l" class="png"><div id="maincontent-r" class="png"><div id="maincontent-surround" class="png">
																		                    									<div id="breadcrumbs">
																	<a href="/" id="breadcrumbs-home" class="png"></a>
		                    										
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Фитнес журнал</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/interview.html" class="pathway"><span itemprop="name">Полезные советы и интервью</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Как накачать пресс девушке в тренажерном зале?				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

		                    									</div>
		                    										                    												                    									<div class="bodycontent">
		                    												                    												                    										<div id="maincontent-block">
		                												<div id="system-message-container">
	</div>

		                														                												<div class="item-pagenews" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
		<h1 itemprop="name">
							Как накачать пресс девушке в тренажерном зале?					</h1>
							</div>
					
	
	
		
								<div itemprop="articleBody">
		<p><span style="font-size: 10pt;"><span style="line-height: 125%; font-family: Verdana, sans-serif;">Эта статья поможет <span style="background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">сориентироваться в качалке и сэкономить время, если ваша идея фикс &ndash; плоский животик.&nbsp;</span></span><span style="line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">Разберемся, какие упражнения стоит включить в тренировку.</span></span></p>
 
<p><strong><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">Даже не надейтесь!</span></strong></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">Во-первых, не думайте, что сможете перекачать жир в мышцы пресса. Жировая ткань не превращается в мышечную, поэтому вам придется сначала похудеть, а потом уже (или параллельно) качать пресс.</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">Во-вторых, не бойтесь перекачаться. Женщина не может приблизиться к мужским пропорциям даже при работе со свободными весами (гантели, штанги). За наращивание мышечной массы отвечает тестостерон, но уровень этого гормона у женщин гораздо ниже, чем у мужчин. Вы не станете Шварценеггером, даже если будете стараться.</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"></span><strong><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">Верхний или нижний?</span></strong></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">Пресс можно разделить на два сегмента: косые мышцы живота и прямая плоская мышца. Есть ещё зубчатые мышцы, но они очень маленькие, поэтому нет смысла акцентировать на них внимание. Прямая плоская мышца &ndash; это одна большая мышца. Её опоясывают сухожилия, которые и создают желанные &laquo;кубики&raquo;.</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">Невозможно тренировать только &laquo;низ&raquo; или только &laquo;верх&raquo; живота, нет тренировок для конкретного сегмента. Чтобы качать пресс, надо выполнять те&nbsp; </span><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">функциональные движения, за которые он отвечает, а именно:</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">1. скручивать корпус &ndash; за это отвечает <span style="background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">прямая плоская мышца;</span></span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">2. </span><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">разворачивать и наклонять корпус &ndash; за это отвечают косые мышцы. </span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;"></span><strong><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; color: #333333; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">Упражнения на пресс для девушек</span></strong></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">Каждое упражнение делайте в 3 подхода по 20-25 раз (или до сильного жжения в мышцах). <span style="color: #333333; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">Перед тем, как начать работу, желательно разогреться.</span></span></p>
<p><strong><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">1. Скручивания на скамье с наклоном вниз</span></strong></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;"><a href="/images/скручивания.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_298" title="скручивания"><img src="/images/thumbnails/images/скручивания-fit-732x409.jpg" alt="скручивания" width="732" height="409" class="" style="" /></a></span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- установите скамью под углом 30-40&deg;;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- сначала отрывайте от скамьи плечи и голову, потом верх спины;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- чтобы усложнить упражнение, скрестите руки за головой;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- округляйте спину во время подъёма, иначе будут работать не мышцы пресса, а поясничные.</span></p>
<p><strong><span style="font-family: Verdana, sans-serif; font-size: 11pt;">2. Подтягивания ног к животу на фитболе</span></strong></p>
<p><img src="/images/фитбол.jpg" alt="фитбол" width="732" height="366" class="" /></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- держите тело параллельно полу, как во время отжиманий;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- на выдохе притяните колени к груди, <span style="color: #252424; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">на вдохе вернитесь в исходное положение;</span></span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- подтянув колени, сделайте паузу и напрягите пресс;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- не округляйте спину, мяч держите под щиколотками.</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;"></span><strong><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">3. Подъём ног в висе или с упором на локти</span></strong></p>
<p><a href="/images/подъём_ног.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_298" title="подъём ног"><img src="/images/thumbnails/images/подъём_ног-fit-732x407.jpg" alt="подъём ног" width="732" height="407" class="" style="" /></a></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; color: #333333; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"></span><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">- ноги слегка согните в коленях;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">- старайтесь поднять ноги выше параллели и коснуться бедром живота;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">- при упоре на локти не притягивайте плечи к ушам;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">- не раскачивайтесь, делайте упражнение силами мышц пресса.</span></p>
<p><strong><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; color: #333333; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"></span><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">4. Подъём ног лёжа на скамье/на наклонной скамье</span></strong></p>
<p><img src="/images/podem-nog-na-naklpnnoy-skam.jpg" alt="podem nog na naklpnnoy skam" width="732" height="451" class="" /></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- положите руки под ягодицы ладонями вниз или обхватите ими края скамьи;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- во время подъёма слегка сгибайте ноги в коленях;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- в верхней точке оторвите ягодицы от скамьи;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">- поднимайте ноги с помощью мышц пресса, а не инерции.</span></p>
<p><strong><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; color: #333333; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"></span></strong></p>
<p><strong><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">Ошибка №1. Скручивания с отягощениями</span></strong></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">В зале обычно несколько силовых тренажеров для работы с прессом, но не все они действительно эффективны для женщин. Частая ошибка девушек &ndash; увлечение силовым тренажером, который позволяет выполнять скручивания на пресс с отягощением. На самом деле этот вариант не так уж хорош, потому что вы рискуете сделать талию шире. &nbsp;</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">На первых порах старайтесь обойтись без отягощений. Ваша задача &ndash; уменьшить объем подкожного жира в области живота, а не увеличить размер мышц пресса.</span></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"></span><strong><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">Ошибка №2. Много повторений</span></strong></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;">Не рекомендуем увеличивать нагрузку за счет увеличения количества повторений. Лучше прогрессировать в упражнениях и выполнять их быстрее. Начинайте тренировку с легких упражнений, заканчивайте тяжелыми. Но помните: если сложность упражнений возрастает, то скорость должна падать.<br /></span></p>
<p><span style="font-family: Verdana, sans-serif; font-size: 11pt;">На этом всё, пользуйтесь теорией на практике и не пропускайте тренировки, чтобы уже к лету показать всем красивое тело и плоский живот!&nbsp;</span></p>
<p><em><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif;">FitnessPeople - фитнес журнал.</span></em></p>
<p><span style="font-size: 11pt; line-height: 125%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><br /></span></p><div><span style="font-size:px;font-weight:bold;"></span></div><div class="socbuttons" style="padding-top: 10px; overflow:visible; float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div style="margin-left: 10px; width: 75px; height :20px; float: left;"><div class="fb-like" data-href="http://fitnesspeople.ru/interview/298-women-press.html" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="true" data-send="false" data-share="false" data-width="75" data-height="20"></div></div><div style="width: 80px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://fitnesspeople.ru/interview/298-women-press.html" data-count="horizontal" data-lang="ru">Twitter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone><script type="text/javascript">
				window.___gcfg = {lang:'ru'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script></div><div style="float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="http://platform.linkedin.com/in.js">lang: ru_RU</script><script type="IN/share" data-url="http://fitnesspeople.ru/interview/298-women-press.html" data-counter="right"></script></div><div style="width: 140px !important; float: left; border: none; margin-left: 10px;"><script type="text/javascript" src="//vk.com/js/api/openapi.js?101"></script><script type="text/javascript">VK.init({apiId:id4320368, onlyWidgets: true});</script><div id="vk_like298"></div><script type="text/javascript">VK.Widgets.Like("vk_like298", {type: "button", height: 20, pageUrl:'http://fitnesspeople.ru/interview/298-women-press.html'});</script></div><div style="width:125px;float: left; margin-left: 10px; border: none;" ><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?url=http://fitnesspeople.ru/interview/298-women-press.html" data-mrc-config="{'cm' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'mm'}">Нравится</a>
				<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script></div><div style="width:125px;float: left; margin-left: 10px; border: none;" ><div id="ok_shareWidget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget","http://fitnesspeople.ru/interview/298-women-press.html","{st:'rounded',sz:20,ck:1,vt:'0'}");
</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://itbukva.com/" title="IT news" target="_blank">IT news</a></div></div><div style="clear:both;"></div>	</div>

	
						<script type="text/javascript">
<!--
var jcomments=new JComments(298, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">У Вас нет прав для комментирования</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>

		                														                    										</div>
		                    										</div>
		                    										<div class="clr"></div>
		                        																									</div></div></div></div>
																<div id="maincontent-bm" class="png"><div id="maincontent-bl" class="png"><div id="maincontent-br" class="png"></div></div></div>
																														
	                    									</div>
	                    								</div>    
	                    							</div>
	            						        </div>
	            						    </div>
	            						    <!--End col1wrap -->
	           						        <!--Begin col2 -->
	           						         
	            						    <!---End col2 -->
	            						    <!--Begin col3 -->
	            						    	            						    <div class="col3">
	                							<div id="rightcol">
													<div id="rightcol-padding">
		           												            										<div class="_menu">
		<div class="side-mod">
						<div class="module-header png"><div class="module-header2 png"><div class="module-header3 png"><h3 class="module-title">Разделы сайта</h3></div></div></div>
						<div class="module-tm png"><div class="module-tl png"><div class="module-tr png">
				<div class="module png">
					<ul class="nav menu">
<li class="item-63"><a href="/fitness-lyudi.html" >Люди фитнеса</a></li><li class="item-64"><a href="/sportsmens.html" >Спортсмены профессионалы</a></li><li class="item-66"><a href="/video-fit-body.html" >Видео фитнес и бодибилдинг</a></li><li class="item-61"><a href="/zdorovje.html" >Здоровье и медицина</a></li><li class="item-67"><a href="/love-sex.html" >Любовь и секс</a></li><li class="item-99"><a href="/moda-style.html" >Мода и стиль</a></li><li class="item-62"><a href="/beauty.html" >Красота и уход за кожей</a></li><li class="item-65 current active"><a href="/interview.html" >Полезные советы и интервью</a></li><li class="item-40"><a href="/interesnie-stati.html" >Интересные статьи</a></li><li class="item-69"><a href="/fitness-clubs.html" >Фитнес клубы</a></li><li class="item-70"><a href="/links.html" >Сайты партнеры</a></li></ul>
				</div>
			</div></div></div>
		</div>
	</div>
		<div class="_menu">
		<div class="side-mod">
						<div class="module-header png"><div class="module-header2 png"><div class="module-header3 png"><h3 class="module-title">Фитнес клубы</h3></div></div></div>
						<div class="module-tm png"><div class="module-tl png"><div class="module-tr png">
				<div class="module png">
					<ul class="nav menu">

	<li><a href="/fitness-clubs/arts.html">Фитнес клубы Санкт-Петербурга <small>(59)</small></a></li><li><a href="/fitness-clubs/sports.html">Фитнес клубы Москвы <small>(7)</small></a></li></ul>				</div>
			</div></div></div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-tm png"><div class="module-tl png"><div class="module-tr png">
				<div class="module png">
					

<div class="custom"  >
	<div>
	<a href="/reklama.html"><img src="/images/here.jpg" alt="" /></a>
</div></div>
				</div>
			</div></div></div>
		</div>
	</div>
	
													</div>
	                							</div>
	            						    </div>
	            						     
	            						    <!--End col3-->
	        							</div>
	    							</div>
								</div>
							</div>
							<!--End Main Content Block-->
						</div>
					</div>
				</div>
				<!--Begin Bottom Main Modules-->
								<!--End Bottom Main Modules-->
			</div></div>
		</div>
		<!--End Main Body-->
          <div id="insta">
        <div class="wrapper">
        

		
                    </div>
        </div>
        <div id="dop-m">
        <div class="wrapper">
        							<div class="_menu">
		<div class="moduletable">
						<ul class="nav menu">
<li class="item-202 default"><a href="/" >Главная</a></li><li class="item-2"><a href="/news-fitnes.html" >Новости</a></li><li class="item-27 parent"><a href="/trening.html" >Тренировки</a></li><li class="item-58 parent"><a href="/pitanie.html" >Питание</a></li><li class="item-37"><a href="/video-fit-body.html" >Видео</a></li><li class="item-41 parent"><a href="/photo.html" >Фото</a></li><li class="item-50 parent"><a href="/about-us.html" >О нас</a></li><li class="item-374"><a href="/fitness-clubs.html" >Фитнес клубы</a></li><li class="item-373"><a href="/reklama.html" >Реклама</a></li></ul>
		</div>
	</div>
	
					</div>
        </div>
		<!--Begin Bottom Section-->
				<div id="bott"><div class="wrapper">
			<div id="bottom" class="png"><div id="bottom2" class="png"><div id="bottom3" class="png"><div id="bottom4" class="png">
				<div id="mainmodules4" class="spacer w33">
										<div class="block first">
							<div class="">
		<div class="moduletable">
						<h3>Тренировки</h3>
						<ul class="nav menu-nav">
<li class="item-354"><a href="/trening/trening-programs.html" >Программы тренировок</a></li><li class="item-355"><a href="/trening/uprazhneniya.html" >Энциклопедия упражнений</a></li><li class="item-356"><a href="/trening/fitness-napravlenia.html" >Направления фитнеса</a></li><li class="item-357"><a href="/news-fitnes/210-crossfit.html" >Кроссфит</a></li></ul>
		</div>
	</div>
	
					</div>
															<div class="block middle">
							<div class="">
		<div class="moduletable">
						<h3>Красота и здоровье</h3>
						<ul class="nav menu-nav">
<li class="item-362"><a href="/beauty.html" >Красота и уход за кожей</a></li><li class="item-363"><a href="/zdorovje.html" >Здоровье и медицина</a></li><li class="item-364"><a href="/love-sex.html" >Любовь и секс</a></li><li class="item-365"><a href="/moda-style.html" >Мода и стиль</a></li></ul>
		</div>
	</div>
	
					</div>
															<div class="block last">
							<div class="">
		<div class="moduletable">
						<h3>Питание</h3>
						<ul class="nav menu-nav">
<li class="item-359"><a href="/pitanie/kulinariya.html" >Кулинария</a></li><li class="item-360"><a href="/pitanie/dieta.html" >Диеты</a></li><li class="item-361"><a href="/pitanie/vitamini-protein.html" >Витамины и протеины</a></li></ul>
		</div>
	</div>
	
					</div>
					                    					<div class="block ">
							<div class="">
		<div class="moduletable">
						<h3>О проекте</h3>
						<ul class="nav menu-nav">
<li class="item-369"><a href="/about-us.html" >Fitness People</a></li><li class="item-370"><a href="/photo.html" >Фото</a></li><li class="item-371"><a href="/video-fit-body.html" >Видео</a></li><li class="item-372"><a href="/news-fitnes.html" >Новости</a></li></ul>
		</div>
	</div>
	
					</div>
					                    					<div class="block ">
							<div class="">
		<div class="moduletable">
						<h3>Советы и интервью</h3>
						<ul class="nav menu-nav">
<li class="item-366"><a href="/interview/250-inan.html" >Интервью с Александром Нестеровым</a></li><li class="item-367"><a href="/interview/232-ristina-kuddus.html" >Кристина Куддус - нет предела совершенству</a></li><li class="item-368"><a href="/interview/235-uprugaya-popa.html" >Упругая попа: Как правильно накачать ягодичные мышцы</a></li></ul>
		</div>
	</div>
	
					</div>
									</div>
			</div></div></div></div>
			<div id="bottom-border-bottom" class="png"></div>
		</div></div>
				<!--End Bottom Section-->
		<!--Begin Footer-->
		<div id="footer">
			<div class="wrapper">
								<div class="copyright-block">
					<div id="copyright">					
                    <p style="text-align: center;">
	<a href="http://vk.com/fitnesspeoplejournal" target="_blank"><img src="/images/soc_01.jpg" alt="" border="0" /></a>
	<a href="https://www.facebook.com/fitnesspeoplemagazine/" target="_blank"><img src="/images/soc_02.jpg" alt="" border="0" /></a>
	<a href="http://instagram.com/fitnesspeopleru" target="_blank"><img src="/images/soc_03.jpg" alt="" border="0" /></a>
</p>
					</div>
                  <div align="center">
                    <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t23.8;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->

                  </div>
				</div>
								
			</div>
		</div>
		<!--End Footer-->
		      <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter226861 = new Ya.Metrika({
                    id:226861,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/226861" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	</body>
</html>